Witaj gościu na NaFarcie.pl! Zarejestruj się i dołącz do nas!

Witaj gościu! Zaloguj się lub Zarejestruj, aby móc w pełni korzystać z naszego forum!


Ustawienia CS 1.6

Rozpoczęty przez Waloooo, 08.10.2019

2 odpowiedzi w tym temacie
Początkujący

użytkownik

  • Liczba postów: 11
  • Sklep: Waloooo
  • Nick z gry: Waloooo
  • Pół roku z nami
    Początkujący
    użytkownik

  • Liczba postów: 11
  • Sklep: Waloooo
  • Nick z gry: Waloooo
  • Reputacja: 5
    Początkujący
    Pół roku z nami
    #1
    Witam
    Grałem normalnie w cs i zmieniłem przypadkiem coś w ustawieniach ale teraz nie wiem co grałem dalej i nagle tepało przeciwników i teraz ciężko mi się gra. Wcześniej było wszystko okej mam tyle samo fps czyli 200. 
    Jeśli ktoś wie co może być tego przyczyną proszę o pomoc.



    Początkujący

    użytkownik

  • Liczba postów: 11
  • Sklep: Waloooo
  • Nick z gry: Waloooo
  • Pół roku z nami
    Początkujący
    użytkownik

  • Liczba postów: 11
  • Sklep: Waloooo
  • Nick z gry: Waloooo
  • Reputacja: 5
    Początkujący
    Pół roku z nami
    #2
    można zamknąć naprawiłem



    Ja tu tylko sprzątam!

    Moderator Globalny

  • Liczba postów: 8 016
  • Stary wyga
    Ja tu tylko sprzątam!
    Moderator Globalny

  • Liczba postów: 8 016
  • Reputacja: 1331
    Legenda
    Stary wyga
    #3
    Wiadomość wygenerowana automatycznie!
    Ten temat został zamknięty przez Moderatora @ PoMyLeNieC.

    ---------------------------------------------------------------------------------------
    Sprawa została wyjasniona!
    Dodatkowe uwagi:

    ---------------------------------------------------------------------------------------

    Jeśli się z tym nie zgadzasz raportuj ten post,
    a zostanie rozważone ponowne jego otwarcie.


    Pozdrawiamy, Ekipa NaFarcie.pl




    Skocz do:

    Użytkownicy przeglądający ten wątek: 1 gości